BNIX and the Heartbleed Bug in OpenSSL

Vous êtes certainement au courant de la faille de sécurité « heartbleed » découverte dans la librairie OpenSSL (www.heartbleed.com pour plus d’information). 

OpenSSL est très largement utilisé afin de chiffrer le flux de données entre un serveur et un client.
Ce sont essentiellement les connexions HTTPS qui peuvent être impactées par cette vulnérabilité, mais pas uniquement. 
Les micrologiciels d’équipements doivent aussi être contrôlés.

BNIX est conscient que ce bug constitue un risque élevé en termes de sécurité.
Nous avons donc procédé à une analyse approfondie de nos outils et services.
Sur base de cette analyse, nous pouvons vous assurer que BNIX n’a pas été affecté par cette vulnérabilité.

Utilisez-vous OpenSSL?  Alors nous vous recommandons de faire un contrôle interne de vos systèmes locaux.

Vu que chaque organisation a besoin d’une approche spécifique, nous vous renvoyons aux sites web ci-dessous :
- www.belnet.be (général)
- www.safeonweb.be (pour les utilisateurs finaux)
- www.cert.be (pour le personnel technique)